Fiorino | Fun Club Aksesuar Tuning Modifiye | Forum


[Acil] mars basmama sorunu
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5


Konu: 10
Mesaj: 161
Cinsiyet: Erkek
Kıdem: 23-09-2013


Sa arkadaslar.
2009 72 binde fiom var.ve son zamanlar mars basmamaya basladi.motor sicak soguk farketmiyor.3-4 denemeden sonra calisiyor.
bu sorunla karsilasan yada bilen varsa yardimci olursa sevinirim.cunku can sikmaya basladi.tesekkurler simdiden

Cevapla
.
Konu: 4
Mesaj: 102
Cinsiyet: Erkek
Kıdem: 01-08-2013

As arkadaşım. İlk akla gelen akü. Kontrol ettirdinmi yada kaçta değişti?


iPhone 'den Tapatalk aracılığı ile gönderildi

Cevapla
.
Konu: 0
Mesaj: 7
Cinsiyet: Erkek
Kıdem: 25-06-2013

As Aynısı Bizim 2011 Fio'ya da oldu aküyü değiştirdik düzeldi şimdi tekte alıyor. Aküyü Bi Kontrol Ettir Derim.



Cevapla
.
Konu: 10
Mesaj: 53
Cinsiyet: Erkek
Kıdem: 14-02-2014

Benimkide ayni model ayni sorun isitma bujlerini degistim duzeldi akudende olabilir ikisi den birisidir
bannerns.png
Expendables, üyesi Fiorino | Fun Club Aksesuar Tuning Modifiye | Forum forumlarına 13-02-2014 tarihinde katılmıştır.

Cevapla
.
Konu: 0
Mesaj: 38
Cinsiyet: Erkek
Kıdem: 16-06-2012

As. Eğer aküden değilse konjektör hortumu (adından emin değilim tam öğrendiğimde tekrar yazarım) temassızlık yapıyor ondan çalışmıyor.Arada bir bizim Fio'da da yapıyor çekip takıyoruz çalışıyor.Kısaca elektrik sistemini sıfırlıyoruz.Bi deneyin.Yaptığınızı radyoda çıkacak olan "cancheck" yazısından anlarsınız.Kolay gelsin smile

Cevapla
.
Konu: 10
Mesaj: 161
Cinsiyet: Erkek
Kıdem: 23-09-2013

valla aracı alalı bir sene olmadı.aküyü sıfır almış adam garanti belgeside bende.alığı yerede gittim sordumyani akü sıfır.aküde problem olacağını sanmıyorum.anahtar içindeki mekanizmada dediler.belli bir süre yedek anahtarını kullandım.ondada aynı sorun var.napacağımı şaşırdım valla.dediğiniz gibi ısıtma bujisiyle,Süleyman KİBAR arkadaşımızın dediği şeye bir baktırayım.pahalıya patlar mı bana?

Cevapla
.
Konu: 1
Mesaj: 98
Cinsiyet: Erkek
Kıdem: 15-11-2012

Hiç marş basmıyor derken marşa basıyorken tık tık diye ses demi gelmiyor.
Eğer marşa bastığında hafif bir tık diye ses geliyorsa eğer marş dinamosunun otomotiğinden olabilir. Başka bir araçta başıma gelmişti. Bir oto elektrikçiye gittim aküyü değiştirdim sorun düzelmemişti. Başka bir elektrikçiye gittim marş dinamosunun otomotiğini değiştirdi düzelmişti sorun.

Cevapla
.
Konu: 10
Mesaj: 161
Cinsiyet: Erkek
Kıdem: 23-09-2013

marşa bastığında ses geliyor çalışcakmış gibi ama çalışmyor

Cevapla
.
Konu: 1
Mesaj: 98
Cinsiyet: Erkek
Kıdem: 15-11-2012

Marş güçlü değilde zayıfmı çeviriyor? Eğer öyle ise yine marş otomotiği yada marş kömürü ile alakalı olabilir.
Benimki de ilk başlarda ağır çeviriyordu marşı bir süre sonra çevirmez oldu sadece tık deyip kalıyordu.

Cevapla
.
Konu: 10
Mesaj: 161
Cinsiyet: Erkek
Kıdem: 23-09-2013

yok güçlü çeviriyo o seste bi problem yok.tek sorun çalışmaması bazen.genellikle motor sıcakken yapıyor

Cevapla
.


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  fiorino fan açma sorunu i_k_m_14 2 1,385 11-10-2018, Saat:21:59
Son Yorum: TURUNCU 16
  FİORİNO 2016 DİREKSİYON SORUNU Emrhncakir 1 1,939 16-06-2018, Saat:15:55
Son Yorum: ripple*
  EURO5 + DPF SORUNU coolman 5 1,024 02-05-2018, Saat:14:58
Son Yorum: Nemesis
  Fiorino 1.3 95hp duman atma sorunu erenkocc 15 10,436 17-08-2017, Saat:22:52
Son Yorum: kadimdost54
  Bipper Otomatik Vites Sorunu Meriç YAKALI 0 1,587 14-04-2017, Saat:02:19
Son Yorum: Meriç YAKALI

Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi

Türkçe Çeviri : MyBB Türkiye
MyBB, © 2002-2018 MyBB Group.